Audi

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Audi A3 ) Audi a3 8L 2002 lift szarpie na zimnym.



 
postów na stronie: 10 20 50
   Forum AUDI Forum Strona Główna -> ( Audi A3 ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fdk

Czytelnik



Dołączył: 29 Sty 2018
Posty: 2
Skąd jesteś (miejscowość / region): Polska
Posiadane auto: Audi a3 8l 1.6 po lifcie 2002 rok
Piwa: 0/0
Wysłany: Wto 30 Sty 2018, 19:49
Temat postu:

Audi a3 8L 2002 lift szarpie na zimnym.


Witam

Mam problem z Audi A3 8L z 2002 roku silnik 1.6 102 konie. W maju 2017 roku kupiłem samochód od rodowitego Niemca z przebiegiem autentycznym 97000 kilometrów. Zaraz po tym zamontowałem instalacje STAG Samochód w lecie nie dawał żadnych objawów dopiero gdy rano pojawiły się niższe temperatury auto zaczęło ciężej palić i nierówno pracować po odpaleniu. Kiedy temperatura rano jest poniżej zera przy pierwszym rozruchu Nie odpali natomiast za drugim razem łapie od razu dopóki silnik nie złapie temperatury 90 stopni pracuje nierówno i podjęciu nogi z pedału gazu silnik wydaje się hamować tak jakby to coś hamowało auto jeździ na trasie codziennie 200 km i nie ma z nim problemu ale tak jak pisałem po osiągnięcie temperatury właściwej czyli 90 stopni. Przy dwóch stopniach Celsjusza odpalałem Auto na gazie i wydaje się że zachowuje się podobnie jak na benzynie czyli szarpie.
Bardzo proszę o informację jakie podjąć kroki celem wyeliminowanie usterki lub podsunąć pomysły. Jakie mogą być przyczyny opisanych wyżej objawów.

Auto było w serwisie Audi i po podpięciu do komputera nic nie wykazało

Jest to mój pierwszy post jeżeli coś źle przekazałem Proszę o wyrozumiałość Pozdrawiam
Powrót do góry
Fdk

Czytelnik



Dołączył: 29 Sty 2018
Posty: 2
Skąd jesteś (miejscowość / region): Polska
Posiadane auto: Audi a3 8l 1.6 po lifcie 2002 rok
Piwa: 0/0
Wysłany: Czw 15 Mar 2018, 23:16
Temat postu:

webasto


chcialbym jeszcze dodac ze przez te ostatnie mrozy uzywalem webasta do porannego grzania silnika.
okazuje sie ze pali bez problemu i nie sxarpie.
moze to jakis czujnik temperatury co o tym myslicie ??
Powrót do góry
Astra 123

Czytelnik



Dołączył: 28 Kwi 2018
Posty: 4
Skąd jesteś (miejscowość / region): Torzym
Posiadane auto: Audi A3 8l
Piwa: 0/0
Wysłany: Sob 28 Kwi 2018, 19:13
Temat postu:

Re: ( Audi A3 ) Audi a3 8L 2002 lift szarpie na zimnym.


Sprawdził bym czujnik położenia wałka rozrządu. Po podłączenia kompa jak jest z nim problem będzie pokazywał komp błąd czujnika położenia wału.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum AUDI Forum Strona Główna -> ( Audi A3 ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Audi A3 »

Opinie o samochodach Audi A3 - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Audi A3 ) Porady, problemy techniczne

13) SERWIS »

Audi

A3

25 900

2007r.

172 000 km

małopolskie

Audi

A6

12 500

2004r.

370 000 km

pomorskie

Audi

A3

33 900

2010r.

213 687 km

mazowieckie

Audi

A4

13 900

2002r.

258 000 km

małopolskie

Audi

A8

198 000

2015r.

75 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: AUDI TECH TEAM   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System